
Коммутатор D-link DGS-1210-10P/ME/A1A 1000 Base-TX (1000 мбит/с), 2 SFP порта
214 610 ₸
- Под заказ
- Код: KL-000990
Отправка с 03 декабря 2026+7 (702) 895-91-83
Отдел продажвозврат товара в течение 14 дней по договоренности
Описание
Характеристики
Информация для заказа
⚠️ Товар под предзаказ. Поставка на склад в Алматы — 25–30 дней после оплаты. Точный срок, цену и наличие уточняйте у менеджера перед заказом.
💬 Уточняйте цену у менеджера. Цена на сайте ориентировочная и может меняться вместе с курсом и закупкой — актуальную стоимость и сроки менеджер подтвердит при оформлении заказа. Для юрлиц — счёт с документами, для оптовых заказов — спеццены.
Коммутатор D-link DGS-1210-10P/ME/A1A 1000 Base-TX (1000 мбит/с), 2 SFP порта
D-Link DGS-1210-10P/ME/A1A Управляемый коммутатор 2 уровня с 8 портами 10/100/1000Base-T и 2 портами 1000Base-X SFP (8 портов с поддержкой PoE 802.3af/802.3at (30 Вт), PoE-бюджет 78 Вт) Характеристики: Аппаратное обеспечение Интерфейсы • 8 портов 10/100/1000Base-T с поддержкой РоЕ • 2 порта 1000Base-X SFP • Автоматическое определение MDI/MDIX на всех портах Индикаторы • Power (на устройство) • Console (на устройство) • Link/Active/Speed (на порт) Сетевые кабели• UTP категории 5, 5e (макс. 100 м) Размер• Для установки в стандартную 11-дюймовую стойку, высота 1U Консольный порт• RJ-45 Производительность Коммутационная матрица• 20 Гбит/с Метод коммутации• Store and Forward Таблица MAC-адресов• 16K записей Обновление таблицы MAC-адресов• До 256 статических записей MAC-адресов Скорость перенаправления 64-байтных пакетов• 14,88 Mpps Объем оперативной памяти• 128 Мб DDR3 Буфер пакетов• 1.5 Мб Полу-/полный дуплекс • Полу-/полный дуплекс для скорости 10/100 Мбит/с • Полный дуплекс для скорости Gigabit Flash-память• 32 Мб Программное обеспечение Стандарты и функции • IEEE 802.3 10Base-T Ethernet (медная витая пара) • IEEE 802.3u 100Base-TX Fast Ethernet (медная витая пара) • IEEE 802.3ab 1000Base-T Gigabit Ethernet (медная витая пара) • IEEE 802.3az • Автосогласование • Управление потоком IEEE 802.3x • IEEE802.3, IEEE802.3u, IEEE802.3ab • IEEE802.3az • IEEE802.3z • IEEE 802.3af Power over Ethernet • IEEE 802.3at Power over Ethernet Функции уровня 2 • Таблица MAC-адресов: 16K записей • Spanning Tree Protocol • 802.1D STP • 802.1w RSTP • 802.1s MSTP • Фильтрация BPDU • Root restriction • Loopback detection • Зеркалирование • Поддержка 1 группы зеркалирования • Режимы: One-to-One, Many-to-One, Flow-based (ACL) для входящего трафика • L2 Protocol Tunneling (L2PT) • Link aggregation • Совместимость с 802.3ad • Макс. 8 групп, 8 групп на устройство Многоадресная рассылка уровня 2 • IGMP Snooping • IGMP v1/v2 snooping, v3 awareness • Фильтрация/аутентификация IGMP • Поддержка 1024 групп • IGMP snooping fast leave на основе VLAN/узла • Report suppression • MLD snooping • MLD v1, MLD v2 awareness • Поддержка 512 групп VLAN • 802.1Q tagged VLAN • Группы VLAN: • Макс. 4094 групп • VLAN на основе порта • GVRP • Asymmetric VLAN • Макс. 256 динамических VLAN • 802.1v protocol VLAN • VLAN trunking • VLAN на основе MAC-адреса • Q-in-Q на основе порта • ISM VLAN Функции уровня 3 • Макс. 256 записей ARP • Поддержка 255 статических записей ARP • Поддержка Gratuitous ARP Качество обслуживания (QoS) • CoS на основе: • Порта коммутатора • Очередей приоритетов 802.1p • VLAN ID • MAC-адреса • IPv4/IPv6-адреса • DSCP • TOS • Типа протокола • TCP/UDP-порта • Класса IPv6-трафика • Управление полосой пропускания: • На основе порта (входящее, с шагом 64 Кбит/с) • На основе потока (входящее, с шагом до 64 Кбит/с) • Для выходной очереди (с шагом до 64 Кбит/с) • Механизмы обработки очередей: • Strict Priority • Weighted Round Robin (WRR) • 8 очередей на порт Списки управления доступом (ACL) • ACL на основе: • Порта коммутатора • Очередей приоритетов 802.1p • VLAN ID • MAC-адреса • Ether type • TOS • IPv4/v6-адреса • DSCP • Типа протокола • Номера TCP/UDP-порта • ICMP • Класса IPv6-трафика • До 768 правил доступа для входящего трафика • Действие ACL (разрешить/запретить/зеркалирование) • ACL по расписанию • Статистика ACL • Фильтрация интерфейса CPU AAA • 802.1X • Управление доступом на основе узла • Управление доступом на основе порта • Guest VLAN • Ведение учетных записей RADIUS • Ведение учетных записей TACACS+ • 4 уровня учетной записи пользователя Безопасность • SSH v2 • SSL v1/2/3 • Port Security (поддержка до 64 MAC-адресов на порт) • Обнаружение проблем, связанных с совпадением сетевых адресов • Привязка IP-MAC-Port Binding (IMPB) • Инспектирование ARP-пакетов • Инспектирование IP-пакетов • Поддержка DHCP Snooping IPv6 • Защита от широковещательного/многоадресного/одноадресного шторма • D-Link Safeguard Engine • DHCP Server Screening • Фильтрация DHCP-клиентов • Предотвращение ARP Spoofing • Защита от атак BPDU • Предотвращение атак DoS • Сегментация трафика OAM • 802.3ah Ethernet Link OAM • Поддержка 802.3ah link layer remote loopback and discovery (Системный журнал и SNMP) • 802.3ah D-Link extension: D-link Unidirectional Link Detection (DULD), (Системный журнал и SNMP) • Диагностика кабеля Управление • Web-интерфейс (поддержка IPv4/IPv6) • Интерфейс командной строки (CLI) • Telnet-сервер/клиент (поддержка IPv4/IPv6) • TFTP-клиент (IPv4/v6) • Регистрация команд • SNMP v1/v2c/v3 • SNMP Traps • Системный журнал • RMON v1 • RMON v2 • LLDP • BootP/DHCP-клиент • Автоматическая настройка DHCP • Конфигурационный файл в текстовом формате • Trusted host • DHCP relay (IPv4/IPv6) • DHCP relay agent/local relay • DHCP relay option 12, 37, 38 • DHCP relay option 82 • Добавление тега PPPoE Circuit-ID • Trap/alarm/log severity control • Мониторинг CPU • SNTP • LLDP • Команды отладки • Восстановление пароля • Шифрование пароля • Обходной пароль MIB • RFC1213 MIB II • RFC1493 Bridge MIB • RFC1907 SNMPv2 MIB • RFC1757, 2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB • RFC2674,4363 802.1p MIB • RFC 2233, 2863 IF MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC 2925 ping & traceroute MIB • Private MIB • D-Link Zone Defense MIB IETF • RFC768 UDP • RFC791 IP • RFC792 ICMPv4 • RFC2463, 4443 ICMPv6 • RFC793 TCP • RFC826 ARP • RFC 2474, 3260 определение поля DS в заголовке IPv4 и IPv6 • RFC 1321, 2284,2865, 3580, 3748 Extensible Authentication Protocol (EAP) • RFC2571, RFC2572, RFC2573, RFC2574 SNMP IPv6 • RFC1981 Path MTU Discovery • RFC2460 IPv6 • RFC2461, 4861 Neighbor Discovery • RFC2462, 4862 IPv6 Stateless Address Auto-configuration • RFC2464 IPv6 Neighbor over Ethernet and definition • RFC3513, 4291 IPv6 addressing architecture • RFC2893, 4213 IPv4/IPv6 dual stack Физические параметры Размеры• 280 мм x 180 мм x 44 мм Условия эксплуатации Питание на входе• 100-240 В переменного тока, 50-60 Гц MTBF (часы)• 309 439 Уровень шума• 0 дБ Тепловыделение• 347 BTU/ч Макс. потребляемая мощность • 103,4 Вт (PoE включено) • 103,4 Вт (PoE выключено) Макс. бюджет PoE• 78 Вт Потребляемая мощность в режиме ожидания • 10,3 Вт/100 В • 11,1 Вт/240 В Система вентиляции• Пассивная Защита от статического электричества• Все порты Ethernet поддерживают стандарт IEC61000-4-5 встроенной защиты от статического электричества 6 кВ Температура • Рабочая: от -5 до 50 °C • Хранения: от -40 до 70 °C Влажность • При эксплуатации: от 10% до 90% без конденсата • При хранении: от 5% до 90% без конденсата Комплект поставки • Коммутатор D-Link • Кронштейны для монтажа в стойку • Кабель питания • Консольный кабель • Зажим для кабеля питания • Компакт-диск с руководством пользователя и утилитой DNA (D-Link Network Assistant) • Краткое руководство по установке Прочее EMI • FCC class A • CE class A • VCCI • C-Tick • BSMI • CCC Безопасность • CCC • CE LVD • UL/cULПроизводитель: D-link. Артикул производителя (Part Number): DGS-1210-10P/ME/A1A.
Основные характеристики D-link DGS-1210-10P/ME/A1A
| Тип коммутатора | Управляемый |
| Количество Ethernet (LAN / RJ45) портов | 8 портов |
| Тип Ethernet (LAN / RJ45) портов | 1000 Base-TX (1000 мбит/с) |
| Количество UpLink-портов | Без UpLink портов |
| Тип UpLink-портов | Без UpLink портов |
Почему покупают в KLOK
- Оригинальная продукция с гарантией производителя
- Доставка по всему Казахстану, курьер по Алматы, самовывоз
- Оплата: Kaspi (Kaspi QR, Kaspi Pay, рассрочка), карта, наличные, безнал для юрлиц
- Счёт, договор, закрывающие документы и ЭСФ для организаций
- Поможем подобрать оборудование и аналоги под вашу задачу
Код товара в KLOK: KL-000990 — назовите его менеджеру для быстрого заказа.
| Основные | |
|---|---|
| Производитель | D-link |
| Пользовательские характеристики | |
| Количество Ethernet (LAN / RJ45) портов | 8 портов |
| Количество UpLink-портов | Без UpLink портов |
| Тип Ethernet (LAN / RJ45) портов | 1000 Base-TX (1000 Мбит/с) |
| Тип UpLink-портов | Без UpLink портов |
| Тип коммутатора | Управляемый |
- Цена: 214 610 ₸



