
Коммутатор D-link DGS-1210-28/ME/B1A 1000 Base-TX (1000 мбит/с), 4 SFP порта
192 100 ₸
- Под заказ
- Код: KL-001039
Отправка с 03 декабря 2026+7 (702) 895-91-83
Отдел продажвозврат товара в течение 14 дней по договоренности
Описание
Характеристики
Информация для заказа
⚠️ Товар под предзаказ. Поставка на склад в Алматы — 25–30 дней после оплаты. Точный срок, цену и наличие уточняйте у менеджера перед заказом.
💬 Уточняйте цену у менеджера. Цена на сайте ориентировочная и может меняться вместе с курсом и закупкой — актуальную стоимость и сроки менеджер подтвердит при оформлении заказа. Для юрлиц — счёт с документами, для оптовых заказов — спеццены.
Коммутатор D-link DGS-1210-28/ME/B1A 1000 Base-TX (1000 мбит/с), 4 SFP порта
Managed Gigabit Switch with 24 10/100/1000Base-T + 4 SFP Ports Support surge protectors (6kv) on the Характеристики: Модель DGS-1210-28/ME Аппаратная версия B1 Аппаратное обеспечение Размер • Установка в 19-дюймовую стойку • Высота 1U Интерфейсы • 24 порта 10/100/1000Base-T Индикаторы • Power • Console • Link/Activity/ Speed (на порт) Сетевые кабели • UTP категории 5, 5e (макс. 100 м) Разъем питания • Разъем для подключения питания (переменный ток) • Разъем для подключения RPS1 Функционал Стандарты и функции • IEEE 802.3u 100Base-TX Fast Ethernet (медная витая пара) • Автоматическое согласование скорости • Управление потоком IEEE 802.3x Дуплексный режим • Полу-/полный дуплекс для скорости 10/100 Мбит/с Производительность Коммутационная матрица • 56 Гбит/с Метод коммутации • Store-and-forward Размер таблицы МАС-адресов • 16K записей Макс. скорость перенаправления 64-байтных пакетов • 41,7 Mpps Объем оперативной памяти • 256 МБ DDR3 Буфер пакетов • 1,5 МБ Флэш-память • 32 МБ Jumbo-фрейм• 9216 байт Программное обеспечение Функции уровня 2 • Таблица MAC-адресов: 16К записей • Spanning Tree Protocol - 802.1w RSTP • Поддержка Ethernet Ring Protection Switching (ERPS, ITU-T G.8032) (только для DGS-1210-28/ME/B и DGS-1210-28/ME/P/B) • Функция Loopback Detection • Зеркалирование портов - Поддержка 1 группы зеркалирования - Режимы: One-to-One, Many-to-One, Flow-based (ACL) для входящего трафика • L2 Protocol Tunneling (L2PT) • RSPAN • Link aggregation - 802.3ad - Макс. 8 групп на устройство/8 портов на группу Многоадресная рассылка уровня 2 • IGMP Snooping - IGMP v1/v2 Snooping, v3 awareness - Фильтрация/аутентификация IGMP - Поддержка 1024 групп - IGMP Snooping Fast Leave на основе VLAN/узла - Report Suppression • MLD Snooping - MLD v1, MLD v2 awareness - Поддержка 512 групп VLAN • 802.1Q Tagged VLAN Функции уровня 3 • Макс. 256 записей ARP Качество обслуживания (QoS) • CoS на основе: - Порта коммутатора - Очередей приоритетов 802.1p - VLAN ID - MAC-адреса - IPv4/IPv6-адреса - DSCP • Управление полосой пропускания - На основе потока (входящее, с минимальным шагом до 64 Кбит/с) • Обработка очередей - Strict Priority - Weighted Round Robin (WRR) • 8 выходных очередей Списки управления доступом (ACL) • ACL на основе - Порта коммутатора - Приоритета 802.1p - VLAN ID - IPv4/v6-адреса - DSCP • До 768 правил доступа для входящего трафика • Действие ACL (разрешить/запретить/зеркалирование) • ACL на основе времени • Статистика ACL • Фильтрация интерфейса CPU AAA • 802.1X - Управление доступом на основе узлов • Guest VLAN • MAC-аутентификация на основе узлов • Поддержка Microsoft® NAP • Ведение учетных записей RADIUS/TACACS+ • 4 уровня учетной записи пользователя • Управление доступом на основе MAC-адресов - Макс. 512 записей при использовании локальной базы данных • Аутентификация для доступа к управлению: RADIUS, TACACS+, локальная база данных Безопасность • SSH v2 • SSL v1/2/3 • Port Security (до 64 MAC-адресов на порт) • IP-MAC-Port Binding (IMPB) - Проверка ARP-пакетов - Проверка IP-пакетов - DHCP Snooping IPv6 • Защита от широковещательного/многоадресного/ одноадресного шторма • D-Link Safeguard Engine • DHCP Server Screening • Фильтрация DHCP-клиентов • Защита от атак BPDU • Предотвращение атак DoS • Сегментация трафика OAM • 802.3ah Ethernet Link OAM - Поддержка 802.3ah link layer remote loopback and discovery (Системный журнал и SNMP) - 802.3ah D-Link extension: D-link Unidirectional • Link Detection (DULD), (Системный журнал и SNMP) • Диагностика кабеля • Dying Gasp (только для DGS-1210-28/ME/B и DGS-1210-28/ME/P/B) • Функция цифрового контроля параметров трансивера DDM (Digital Diagnosics Monitoring) Управление • Web-интерфейс (поддержка IPv4/IPv6) • Интерфейс командной строки (CLI) • Telnet-сервер/клиент (поддержка IPv4/IPv6) • TFTP-клиент (поддержка IPv4/IPv6) • Регистрация команд • SNMP v1/v2c/v3 • SNMP Traps • Системный журнал • RMON v1 • RMON v2 • LLDP • BootP/DHCP-клиент • Автоматическая настройка DHCP • Конфигурационный файл в текстовом формате • Trusted Host • DHCP relay (IPv4/IPv6) - DHCP relay agent/local relay - DHCP relay option 12, 37, 38 - DHCP relay option 82 • Добавление тега PPPoE Circuit-ID • Trap/alarm/log severity control • Мониторинг CPU • SNTP • Команды отладки • Восстановление пароля • Шифрование пароля • Обходной пароль • D-Link Network Assistant (DNA) • sFlow • Поддержка Real Time Clock (RTC) (только для DGS-1210-28/ME/B и DGS/1210-28/ME/P/B) MIB • RFC1213 MIB II • RFC1493 Bridge MIB • RFC1907 SNMPv2 MIB • RFC1757, 2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB • RFC2674, 4363 802.1p MIB • RFC2233, 2863 IF MIB • RFC2618 RADIUS Authentication Client MIB • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & Traceroute MIB • D-Link ZoneDefense MIB IETF • RFC768 UDP • RFC791 IP • RFC792 ICMPv4 • RFC2463, 4443 ICMPv6 • RFC793 TCP • RFC826 ARP • RFC2474, 3260 определение поля DS в заголовке IPv4 и IPv6 • RFC1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) • RFC2571, RFC2572, RFC2573, RFC2574 SNMP IPv6 • RFC1981 Path MTU Discovery • RFC2460 IPv6 • RFC2461, 4861 Neighbor Discovery • RFC2462, 4862 IPv6 Stateless Address Auto-configuration • RFC2464 IPv6 Neighbor over Ethernet and definition • RFC3513, 4291 IPv6 addressing architecture • RFC2893, 4213 Dual Stack IPv4/IPv6 Модель DGS-1210-28/ME DGS-1210-28/ME DGS-1210-28/ME/P Аппаратная версия A1, A2 B1 B1 Физические параметры Размеры (Д x Ш x В) • 440 x 140 x 44 мм Вес • 1,66 кг • 2,21 кг • 2,21 кг Условия эксплуатации Питание • 100-240 В переменного тока, 50/60 Гц Макс. потребляемая мощность • 22,45 Вт Потребляемая мощность в режиме ожидания • 100 В: 17,65 Вт • 240 В: 17,84 Вт Тепловыделение • 76,59 БТЕ/час MTBF (часы) • 497 918 Уровень шума • 0 дБ Защита от статического электричества • Поддержка защиты от статического электричества на всех Ethernet-портах (стандарт IEC61000-4-5) Характеристики внутреннего блока питания • 24 Вт (выход: 12 В/2 А) • 54 Вт (выход: 12 В/3,8 А, 13,6 В/0,6 А) Система вентиляции • Пассивная Температура • Рабочая: от -5 до 50 °C • Хранения: от -40 до 70 °C Влажность • При эксплуатации: от 10% до 90% без конденсата • При хранении: от 5% до 90% без конденсата Комплект поставки • Коммутатор DGS-1210-28/ME • Кабель питания • Фиксатор для кабеля питания • Консольный кабель с разъемом RJ-45 • 2 крепежных кронштейна для установки в 19-дюймовую стойку • 4 резиновые ножки • Комплект для монтажа • Краткое руководство по установке • Компакт-диск Прочее EMI • FCC Class A • CE Class A • VCCI • BSMI • CCC Безопасность • CE • LVD • UL • CBПроизводитель: D-link. Артикул производителя (Part Number): DGS-1210-28/ME/B1A.
Основные характеристики D-link DGS-1210-28/ME/B1A
| Тип коммутатора | Управляемый |
| Количество Ethernet (LAN / RJ45) портов | 24 порта |
| Тип Ethernet (LAN / RJ45) портов | 1000 Base-TX (1000 мбит/с) |
| Количество UpLink-портов | Без UpLink портов |
| Тип UpLink-портов | Без UpLink портов |
Почему покупают в KLOK
- Оригинальная продукция с гарантией производителя
- Доставка по всему Казахстану, курьер по Алматы, самовывоз
- Оплата: Kaspi (Kaspi QR, Kaspi Pay, рассрочка), карта, наличные, безнал для юрлиц
- Счёт, договор, закрывающие документы и ЭСФ для организаций
- Поможем подобрать оборудование и аналоги под вашу задачу
Код товара в KLOK: KL-001039 — назовите его менеджеру для быстрого заказа.
| Основные | |
|---|---|
| Производитель | D-link |
| Пользовательские характеристики | |
| Количество Ethernet (LAN / RJ45) портов | 24 порта |
| Количество UpLink-портов | Без UpLink портов |
| Тип Ethernet (LAN / RJ45) портов | 1000 Base-TX (1000 Мбит/с) |
| Тип UpLink-портов | Без UpLink портов |
| Тип коммутатора | Управляемый |
- Цена: 192 100 ₸


